Apple: Toate aplicatiile noi trebuie sa functioneze cu iPhone 3.0


mai 08 14:40 2009

Apple le-a comunicat dezvoltatorilor iPhone printr-un e-mail ca toate aplicatiile din App Store trebuie sa functioneze cu versiunea beta a sistemului iPhone 3.0, potrivit Loop Blog. O parte din e-mail spune asa:. Citeste tot la pcworld.ro.

  Article "tagged" as:
  Categories:
scrie un comentariu

0 Comments

Nu sunt comentarii!

Tu poti fi primul care incepe o conversatie.

Scrie un comentariu

Datele tale sunt in siguranta! Adresa ta de email nu va fi publicata. Toate campurile sunt obligatorii.

Time limit is exhausted. Please reload CAPTCHA.

Acest sit folosește Akismet pentru a reduce spamul. Află cum sunt procesate datele comentariilor tale.